How to set DwellTime for AS923_x in ChirpStack v4?

Hi all,
I’m using Chirpstack v4.8.1 (lastest version).
And I’m using AS923_x.

I’m aware that DR0 and DR1 are not allowed to use when DwellTime=1

How to set DwellTime=0 (disabled) in Chirpstack v4.8.1?
Last version 3.x we have this dwell_time_400ms=false

I search in ChirpStack github, the dwell_time_400ms is still there.

So I put it in [] of region_as923_x.toml

Retart ChirpStack and ChirpStack works fine.
However, my RAK3172 node fails not change DR to 0.
RAK forum said dwell_time_400ms must be set at the LoRaWAN server.

So my question is:

  1. How to set dwell_time_400ms=false in Chirpstack v4?
  2. And how we know it is effective?

Thanks a lot and have a nice day.

The below settings seem not working too.