Multitech fw 1.7.0: lora-gateway-bridge installation gives errors on MTCDTIP

After installing firmware version 1.7.0 on Multitech MTCDTIP-266A I tried to to install lora-gateway-bridge as shown at: .

I tried to install package: lora-gateway-bridge_2.6.0-r1.1_arm926ejste.ipk but I got following errors:

admin@mtcdt:~# opkg install lora-gateway-bridge_2.6.0-r1.1_arm926ejste.ipk
Installing lora-gateway-bridge (2.6.0) on root.
Existing conffile /var/config/lora-gateway-bridge/lora-gateway-bridge.toml is different from the conffile in the new package.
The new conffile will be placed at /var/config/lora-gateway-bridge/lora-gateway-bridge.toml-opkg.
Configuring lora-gateway-bridge.
Configuring busybox-ifplugd.
usage: update-rc.d [-n] [-f] [-r <root>] <basename> remove
_ update-rc.d [-n] [-r <root>] [-s] <basename> defaults [NN | sNN kNN]_
_ update-rc.d [-n] [-r <root>] [-s] <basename> start|stop NN runlvl [runlvl] […] ._
_ -n: not really_
_ -f: force_
_ -v: verbose_
_ -r: alternate root path (default is /)_
_ -s: invoke start methods if appropriate to current runlevel_
Configuring useradd.
Collected errors:
* pkg_run_script: package “busybox-ifplugd” postinst script returned status 1.
* opkg_configure: busybox-ifplugd.postinst returned 1.