No JavaScript codec max_execution_time setting in config file

Please excuse my ignorance if i’ve missed something obvious, but I have a LoRaServer installed on a Raspberry Pi, which is all running great. I have done a successful apt update and upgrade and now have lora-app-server at version 2.5.1. Then made a new config file (lora-app-server configfile > lora-app-server.toml), but I don’t see the javascript codec timeout option in the new config file. Which I see here -

That version hasn’t been released yet. See