No “received Time stamp” on each message

Hi there,
I’ve setup my brocaar to push messages via POST to another server.
It’s all good, however one piece of information missing in each JSON message is the recive timestamp.
There might be few second delay between packet is received by the http server and the time it was received from gateway. Is there any configuration option that would add timestamp to each Json message?

Does your gateway have GPS? If not, please see:

“time”: “2016-11-25T16:24:37.295915988Z”, // time when the package was received (GPS time of gateway